<!DOCTYPE html>

<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head ><link rel="stylesheet" type="text/css" href="http://greenitalia.org/wp-content/cache/minify/0dc22.css" media="all" />

	<meta name="google-site-verification" content="epE4XBjANdqUh1bjsrcChx84sx1tRBsqDLEJrGIfjXc" />
	<meta charset="UTF-8">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<title>Se il Governo vuole essere preso sul serio su Green Deal e transizione energetica dia segno di discontinuità in Eni | </title>
	<link rel="Shortcut Icon" href="http://greenitalia.org/wp-content/themes/organic_seed/images/favicon.ico" type="image/x-icon">
	
	<style type="text/css" media="screen">
		
	body {
			}
	
	.container #navigation, .container .menu ul.sub-menu, .container .menu ul.children {
		background-color: #588e11;	}
	
	.container a, .container a:link, .container a:visited, #wrap .widget ul.menu li a {
			}
	
	.container a:hover, .container a:focus, .container a:active,
	#wrap .widget ul.menu li a:hover, #wrap .widget ul.menu li ul.sub-menu li a:hover,
	#wrap .widget ul.menu .current_page_item a, #wrap .widget ul.menu .current-menu-item a {
			}
	
	.container h1 a, .container h2 a, .container h3 a, .container h4 a, .container h5 a, .container h6 a,
	.container h1 a:link, .container h2 a:link, .container h3 a:link, .container h4 a:link, .container h5 a:link, .container h6 a:link,
	.container h1 a:visited, .container h2 a:visited, .container h3 a:visited, .container h4 a:visited, .container h5 a:visited, .container h6 a:visited {
			}
	
	.container h1 a:hover, .container h2 a:hover, .container h3 a:hover, .container h4 a:hover, .container h5 a:hover, .container h6 a:hover,
	.container h1 a:focus, .container h2 a:focus, .container h3 a:focus, .container h4 a:focus, .container h5 a:focus, .container h6 a:focus,
	.container h1 a:active, .container h2 a:active, .container h3 a:active, .container h4 a:active, .container h5 a:active, .container h6 a:active,
	.slideshow .headline a:hover, .slideshow .headline a:focus, .slideshow .headline a:active {
			}
	
	#submit:hover, #searchsubmit:hover, .reply a:hover, .gallery a:hover, a.button:hover, .more-link:hover,
	#comments #respond input#submit:hover, .container .gform_wrapper input.button:hover, .flex-direction-nav li a:hover {
			}
</style>	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://greenitalia.org/xmlrpc.php">
	
	<!-- Social Buttons -->
	<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	
	<title>Se il Governo vuole essere preso sul serio su Green Deal e transizione energetica dia segno di discontinuità in Eni</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://greenitalia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://greenitalia.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Se il Governo vuole essere preso sul serio su Green Deal e transizione energetica dia segno di discontinuità in Eni Feed dei commenti" href="http://greenitalia.org/se-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/greenitalia.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=dcf4d7b864e28fe837256fc1251e8e34"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	




<link rel='stylesheet' id='seed_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C800italic%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=dcf4d7b864e28fe837256fc1251e8e34' type='text/css' media='all' />
<link rel='stylesheet' id='seed_merriweather-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C300%2C900&#038;ver=dcf4d7b864e28fe837256fc1251e8e34' type='text/css' media='all' />



<script type="text/javascript" src="http://greenitalia.org/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/greenitalia.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://greenitalia.org/wp-content/cache/minify/954e7.js"></script>

<!--[if lt IE 9]>
<script type='text/javascript' src='http://greenitalia.org/wp-content/themes/organic_seed/js/html5shiv.js?ver=dcf4d7b864e28fe837256fc1251e8e34'></script>
<![endif]-->






<link rel='https://api.w.org/' href='http://greenitalia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://greenitalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://greenitalia.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Disabili non imbecilli' href='http://greenitalia.org/disabili-non-imbecilli/' />

<link rel="canonical" href="http://greenitalia.org/se-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni/" />
<link rel='shortlink' href='http://greenitalia.org/?p=5496' />
<link rel="alternate" type="application/json+oembed" href="http://greenitalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgreenitalia.org%2Fse-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://greenitalia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgreenitalia.org%2Fse-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- BEGIN Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.outbound_pattern = ['/go/','/out/'];
</script>

<script type="text/javascript">var clicky_site_ids = clicky_site_ids || [];clicky_site_ids.push(newton);</script><script async src="//static.getclicky.com/js"></script>

<!-- END Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//greenitalia.org/?wordfence_lh=1&hid=1B2C622E809C47C2E500951466138A1C');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcec7b; }
</style>
	
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content=""/>
  <meta property="og:title" content="Se il Governo vuole essere preso sul serio su Green Deal e transizione energetica dia segno di discontinuità in Eni"/>
  <meta property="og:url" content="http://greenitalia.org/se-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Se il Governo vuole essere preso sul serio su Green Deal e transizione energetica dia segno di discontinuità in Eni"/>
  <meta property="og:image" content="http://greenitalia.org/wp-content/uploads/2020/02/eni.png"/>
  <meta property="article:published_time" content="2020-02-25T15:22:10+01:00"/>
  <meta property="article:modified_time" content="2020-02-25T15:22:12+01:00" />
  <meta property="og:updated_time" content="2020-02-25T15:22:12+01:00" />
  <meta property="article:section" content="Green Italia"/>
  <meta property="article:section" content="In evidenza"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Se il Governo vuole essere preso sul serio su Green Deal e transizione energetica dia segno di discontinuità in Eni"/>
  <meta itemprop="description" content="Se il Governo vuole essere preso sul serio su Green Deal e transizione energetica dia segno di discontinuità in Eni"/>
  <meta itemprop="image" content="http://greenitalia.org/wp-content/uploads/2020/02/eni.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Se il Governo vuole essere preso sul serio su Green Deal e transizione energetica dia segno di discontinuità in Eni"/>
  <meta name="twitter:url" content="http://greenitalia.org/se-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni/"/>
  <meta name="twitter:description" content="Se il Governo vuole essere preso sul serio su Green Deal e transizione energetica dia segno di discontinuità in Eni"/>
  <meta name="twitter:image" content="http://greenitalia.org/wp-content/uploads/2020/02/eni.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->


</head>

<body class="post-template-default single single-post postid-5496 single-format-standard custom-background seed-singular seed-relative-text">

<!-- BEGIN #wrap -->
<div id="wrap">

	<!-- BEGIN .container -->
	<div class="container radius-full shadow">
	
		<!-- BEGIN #header -->
		<div id="header">
		
			<!-- BEGIN .row -->
			<div class="row" style="background-image: url(http://greenitalia.org/wp-content/uploads/2014/03/cropped-header-ook.jpg);">
				
				<!-- BEGIN .sixteen columns -->
				<div class="sixteen columns">
				
								
										
						<h4 id="logo" >
							<a href="http://greenitalia.org/">
								<img src="http://greenitalia.org/wp-content/uploads/2015/12/logo_greenit_head.jpg" alt="" />
								<span class="logo-text"></span>
							</a>
						</h4>
						
										
								
				<!-- END .sixteen columns -->
				</div>
			
			<!-- END .row -->
			</div>
			
			<!-- BEGIN .row -->
			<div class="row">
			
				<!-- BEGIN #navigation -->
				<nav id="navigation" class="navigation-main radius-bottom" role="navigation">
				
					<span class="menu-toggle"><i class="fa fa-bars"></i></span>
		
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-216"><a href="http://greenitalia.org/">Home</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-218"><a href="http://greenitalia.org/il-movimento/">Il Movimento</a>
<ul class="sub-menu">
	<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://greenitalia.org/il-movimento/chisiamo/">Chi siamo</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="http://greenitalia.org/il-movimento/mission/">Statuto e codice etico</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://greenitalia.org/il-movimento/idee-2/">Il Manifesto Green Italia</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://greenitalia.org/il-movimento/trasparenza/">Trasparenza</a></li>
</ul>
</li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="http://greenitalia.org/category/proposte/">Proposte</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://greenitalia.org/partecipa/">Aderisci e sostieni</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://greenitalia.org/category/arcipelago/">Arcipelago</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://greenitalia.org/category/video/">WebTv</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://greenitalia.org/contatti/">Contatti</a></li>
<li id="menu-item-1884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1884"><a href="http://greenitalia.org/category/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-1860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1860"><a href="http://greenitalia.org/category/news/">News</a></li>
</ul></div>		
				</nav><!-- END #navigation -->
				
			<!-- END .row -->
			</div>
		
		<!-- END #header -->
		</div>
<!-- BEGIN .post class -->
<div class="post-5496 post type-post status-publish format-standard has-post-thumbnail hentry category-greenitalia category-in-evidenza tag-annalisa-corrado tag-carmine-maturo tag-deal tag-eni tag-gree tag-new tag-rossella-muroni" id="post-5496">

	<!-- BEGIN .row -->
	<div class="row">
	
		<!-- BEGIN .content -->
		<div class="content">
	
			
			<!-- BEGIN .sixteen columns -->
			<div class="sixteen columns">
	
				<!-- BEGIN .postarea full -->
				<div class="postarea full">
		
					

<h1 class="headline">Se il Governo vuole essere preso sul serio su Green Deal e transizione energetica dia segno di discontinuità in Eni</h1>


	


<p></p>



<p>“La rapida e decisa decarbonizzazione dell’approvvigionamento energetico non è solo una necessità etica verso le generazioni future (basterebbe già questo), ma è anche una scelta strategica, economica e industriale, non più rinviabile.<br> Continuare ad investire nelle fossili e lasciare le briciole alla transizione, ignorando le eccellenti innovazioni prodotte dalle imprese italiane in questi anni, significa relegare il nostro Paese a giocare un ruolo economico marginale e perdente nel panorama internazionale.<br> Non è credibile che cambino radicalmente e urgentemente le politiche, in assenza di cambi altrettanto radicali ai vertici di ENI”, affermano <strong>Annalisa Corrado</strong> e<strong> Carmine Maturo</strong>, portavoce nazionali di Green Italia.<br> L’associazione plaude e sostiene, in tale direzione, l’azione di <strong>Rossella Muroni</strong> in parlamento, che, in una interrogazione al Presidente del Consiglio e ai Ministri dell’Economia, dello Sviluppo Economico e dell’Ambiente, ha chiesto coerenza verso le politiche ambientali e climatiche nella scelta e nella nomina dei vertici delle società pubbliche e nelle partecipate, con particolare riferimento all’ENI.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://greenitalia.org/se-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni/" data-a2a-title="Se il Governo vuole essere preso sul serio su Green Deal e transizione energetica dia segno di discontinuità in Eni"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgreenitalia.org%2Fse-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni%2F&amp;linkname=Se%20il%20Governo%20vuole%20essere%20preso%20sul%20serio%20su%20Green%20Deal%20e%20transizione%20energetica%20dia%20segno%20di%20discontinuit%C3%A0%20in%20Eni" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgreenitalia.org%2Fse-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni%2F&amp;linkname=Se%20il%20Governo%20vuole%20essere%20preso%20sul%20serio%20su%20Green%20Deal%20e%20transizione%20energetica%20dia%20segno%20di%20discontinuit%C3%A0%20in%20Eni" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgreenitalia.org%2Fse-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni%2F&amp;linkname=Se%20il%20Governo%20vuole%20essere%20preso%20sul%20serio%20su%20Green%20Deal%20e%20transizione%20energetica%20dia%20segno%20di%20discontinuit%C3%A0%20in%20Eni" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fgreenitalia.org%2Fse-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni%2F&amp;linkname=Se%20il%20Governo%20vuole%20essere%20preso%20sul%20serio%20su%20Green%20Deal%20e%20transizione%20energetica%20dia%20segno%20di%20discontinuit%C3%A0%20in%20Eni" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fgreenitalia.org%2Fse-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni%2F&amp;linkname=Se%20il%20Governo%20vuole%20essere%20preso%20sul%20serio%20su%20Green%20Deal%20e%20transizione%20energetica%20dia%20segno%20di%20discontinuit%C3%A0%20in%20Eni" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>

	<!-- BEGIN .social -->
<div class="social radius-full">

	<div class="like-btn">
		<div class="fb-like" href="http://greenitalia.org/se-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	<div class="tweet-btn">
		<a href="http://twitter.com/share" class="twitter-share-button"
		data-url="http://greenitalia.org/se-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni/"
		data-via=""
		data-text="Se il Governo vuole essere preso sul serio su Green Deal e transizione energetica dia segno di discontinuità in Eni"
		data-related=""
		data-count="horizontal">Tweet</a>
	</div>
	<div class="plus-btn">
		<g:plusone size="medium" annotation="bubble" href="http://greenitalia.org/se-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni/"></g:plusone>
	</div>

<!-- END .social -->
</div>
<!-- BEGIN .post-meta -->
<div class="post-meta radius-full">

	<p><i class="fa fa-bars"></i> Category: <a href="http://greenitalia.org/category/greenitalia/" rel="category tag">Green Italia</a>, <a href="http://greenitalia.org/category/in-evidenza/" rel="category tag">In evidenza</a> <i class="fa fa-tags"></i> Tags: <a href="http://greenitalia.org/tag/annalisa-corrado/" rel="tag">annalisa corrado</a>, <a href="http://greenitalia.org/tag/carmine-maturo/" rel="tag">carmine Maturo</a>, <a href="http://greenitalia.org/tag/deal/" rel="tag">deal</a>, <a href="http://greenitalia.org/tag/eni/" rel="tag">Eni</a>, <a href="http://greenitalia.org/tag/gree/" rel="tag">gree</a>, <a href="http://greenitalia.org/tag/new/" rel="tag">new</a>, <a href="http://greenitalia.org/tag/rossella-muroni/" rel="tag">Rossella Muroni</a></p>

<!-- END .post-meta -->
</div>

<!-- BEGIN .post-navigation -->
<div class="post-navigation">
	<div class="previous-post">&larr; <a href="http://greenitalia.org/disabili-non-imbecilli/" rel="prev">Disabili non imbecilli</a></div>
	<div class="next-post"></div>
<!-- END .post-navigation -->
</div>

	<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-il-governo-vuole-essere-preso-sul-serio-su-green-deal-e-transizione-energetica-dia-segno-di-discontinuita-in-eni/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://greenitalia.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_744827150" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdROhITAAAAAAPnGtIil7VHmbz5lNptWwR9nUBO" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='5496' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
<div class="clear"></div>

				
				<!-- END .postarea full -->
				</div>
			
			<!-- END .sixteen columns -->
			</div>
	
				
		<!-- END .content -->
		</div>

	<!-- END .row -->
	</div>

<!-- END .post class -->
</div>


<div class="clear"></div>

<!-- END .container -->
</div>

<!-- BEGIN .footer -->
<div class="footer">

		
	<!-- BEGIN .row -->
	<div class="row">
	
		<!-- BEGIN .content -->
		<div class="content">
	
			<!-- BEGIN .footer-widgets -->
			<div class="footer-widgets">
		
				<div id="calendar-4" class="widget widget_calendar"><div class="footer-widget"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Febbraio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://greenitalia.org/2020/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td id="today"><a href="http://greenitalia.org/2020/02/25/" aria-label="Articoli pubblicati in 25 February 2020">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><div id="search-5" class="widget widget_search"><div class="footer-widget"><h6>Cerca nel sito</h6>
<form method="get" id="searchform" action="http://greenitalia.org/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Go" />
</form></div></div><div id="archives-4" class="widget widget_archive"><div class="footer-widget"><h6>Archivi</h6>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://greenitalia.org/2020/02/'> Febbraio 2020 &nbsp;(1)</option>
	<option value='http://greenitalia.org/2020/01/'> Gennaio 2020 &nbsp;(8)</option>
	<option value='http://greenitalia.org/2019/12/'> Dicembre 2019 &nbsp;(8)</option>
	<option value='http://greenitalia.org/2019/11/'> Novembre 2019 &nbsp;(3)</option>
	<option value='http://greenitalia.org/2019/10/'> Ottobre 2019 &nbsp;(3)</option>
	<option value='http://greenitalia.org/2019/08/'> Agosto 2019 &nbsp;(3)</option>
	<option value='http://greenitalia.org/2019/02/'> Febbraio 2019 &nbsp;(1)</option>
	<option value='http://greenitalia.org/2019/01/'> Gennaio 2019 &nbsp;(1)</option>
	<option value='http://greenitalia.org/2018/10/'> Ottobre 2018 &nbsp;(2)</option>
	<option value='http://greenitalia.org/2018/09/'> Settembre 2018 &nbsp;(3)</option>
	<option value='http://greenitalia.org/2018/08/'> Agosto 2018 &nbsp;(2)</option>
	<option value='http://greenitalia.org/2018/06/'> Giugno 2018 &nbsp;(1)</option>
	<option value='http://greenitalia.org/2018/05/'> Maggio 2018 &nbsp;(1)</option>
	<option value='http://greenitalia.org/2018/04/'> Aprile 2018 &nbsp;(5)</option>
	<option value='http://greenitalia.org/2018/02/'> Febbraio 2018 &nbsp;(1)</option>
	<option value='http://greenitalia.org/2018/01/'> Gennaio 2018 &nbsp;(3)</option>
	<option value='http://greenitalia.org/2017/12/'> Dicembre 2017 &nbsp;(6)</option>
	<option value='http://greenitalia.org/2017/11/'> Novembre 2017 &nbsp;(6)</option>
	<option value='http://greenitalia.org/2017/10/'> Ottobre 2017 &nbsp;(5)</option>
	<option value='http://greenitalia.org/2017/09/'> Settembre 2017 &nbsp;(14)</option>
	<option value='http://greenitalia.org/2017/08/'> Agosto 2017 &nbsp;(1)</option>
	<option value='http://greenitalia.org/2017/07/'> Luglio 2017 &nbsp;(12)</option>
	<option value='http://greenitalia.org/2017/06/'> Giugno 2017 &nbsp;(10)</option>
	<option value='http://greenitalia.org/2017/05/'> Maggio 2017 &nbsp;(16)</option>
	<option value='http://greenitalia.org/2017/04/'> Aprile 2017 &nbsp;(14)</option>
	<option value='http://greenitalia.org/2017/03/'> Marzo 2017 &nbsp;(18)</option>
	<option value='http://greenitalia.org/2017/02/'> Febbraio 2017 &nbsp;(9)</option>
	<option value='http://greenitalia.org/2017/01/'> Gennaio 2017 &nbsp;(12)</option>
	<option value='http://greenitalia.org/2016/12/'> Dicembre 2016 &nbsp;(13)</option>
	<option value='http://greenitalia.org/2016/11/'> Novembre 2016 &nbsp;(11)</option>
	<option value='http://greenitalia.org/2016/10/'> Ottobre 2016 &nbsp;(10)</option>
	<option value='http://greenitalia.org/2016/09/'> Settembre 2016 &nbsp;(12)</option>
	<option value='http://greenitalia.org/2016/08/'> Agosto 2016 &nbsp;(3)</option>
	<option value='http://greenitalia.org/2016/07/'> Luglio 2016 &nbsp;(5)</option>
	<option value='http://greenitalia.org/2016/06/'> Giugno 2016 &nbsp;(12)</option>
	<option value='http://greenitalia.org/2016/05/'> Maggio 2016 &nbsp;(19)</option>
	<option value='http://greenitalia.org/2016/04/'> Aprile 2016 &nbsp;(25)</option>
	<option value='http://greenitalia.org/2016/03/'> Marzo 2016 &nbsp;(18)</option>
	<option value='http://greenitalia.org/2016/02/'> Febbraio 2016 &nbsp;(18)</option>
	<option value='http://greenitalia.org/2016/01/'> Gennaio 2016 &nbsp;(14)</option>
	<option value='http://greenitalia.org/2015/12/'> Dicembre 2015 &nbsp;(10)</option>
	<option value='http://greenitalia.org/2015/11/'> Novembre 2015 &nbsp;(6)</option>
	<option value='http://greenitalia.org/2015/10/'> Ottobre 2015 &nbsp;(15)</option>
	<option value='http://greenitalia.org/2015/09/'> Settembre 2015 &nbsp;(8)</option>
	<option value='http://greenitalia.org/2015/07/'> Luglio 2015 &nbsp;(24)</option>
	<option value='http://greenitalia.org/2015/06/'> Giugno 2015 &nbsp;(36)</option>
	<option value='http://greenitalia.org/2015/05/'> Maggio 2015 &nbsp;(25)</option>
	<option value='http://greenitalia.org/2015/04/'> Aprile 2015 &nbsp;(36)</option>
	<option value='http://greenitalia.org/2015/03/'> Marzo 2015 &nbsp;(32)</option>
	<option value='http://greenitalia.org/2015/02/'> Febbraio 2015 &nbsp;(20)</option>
	<option value='http://greenitalia.org/2015/01/'> Gennaio 2015 &nbsp;(23)</option>
	<option value='http://greenitalia.org/2014/12/'> Dicembre 2014 &nbsp;(27)</option>
	<option value='http://greenitalia.org/2014/11/'> Novembre 2014 &nbsp;(28)</option>
	<option value='http://greenitalia.org/2014/10/'> Ottobre 2014 &nbsp;(38)</option>
	<option value='http://greenitalia.org/2014/09/'> Settembre 2014 &nbsp;(29)</option>
	<option value='http://greenitalia.org/2014/08/'> Agosto 2014 &nbsp;(3)</option>
	<option value='http://greenitalia.org/2014/07/'> Luglio 2014 &nbsp;(22)</option>
	<option value='http://greenitalia.org/2014/06/'> Giugno 2014 &nbsp;(40)</option>
	<option value='http://greenitalia.org/2014/05/'> Maggio 2014 &nbsp;(75)</option>
	<option value='http://greenitalia.org/2014/04/'> Aprile 2014 &nbsp;(49)</option>
	<option value='http://greenitalia.org/2014/03/'> Marzo 2014 &nbsp;(37)</option>
	<option value='http://greenitalia.org/2014/02/'> Febbraio 2014 &nbsp;(52)</option>
	<option value='http://greenitalia.org/2014/01/'> Gennaio 2014 &nbsp;(31)</option>
	<option value='http://greenitalia.org/2013/12/'> Dicembre 2013 &nbsp;(43)</option>
	<option value='http://greenitalia.org/2013/11/'> Novembre 2013 &nbsp;(51)</option>
	<option value='http://greenitalia.org/2013/10/'> Ottobre 2013 &nbsp;(52)</option>
	<option value='http://greenitalia.org/2013/09/'> Settembre 2013 &nbsp;(33)</option>
	<option value='http://greenitalia.org/2013/08/'> Agosto 2013 &nbsp;(9)</option>
	<option value='http://greenitalia.org/2013/07/'> Luglio 2013 &nbsp;(47)</option>
	<option value='http://greenitalia.org/2013/06/'> Giugno 2013 &nbsp;(23)</option>
	<option value='http://greenitalia.org/2013/05/'> Maggio 2013 &nbsp;(3)</option>

		</select>
		</div></div><div id="text-3" class="widget widget_text"><div class="footer-widget">			<div class="textwidget">
<div align="center">
<p style="font-size:8pt; color:#000; font-family:Arial, Helvetica, sans-serif; text-align:center; line-height:9pt; margin-bottom:4px;">Internet inquina quanto l’intera<br />aviazione civile mondiale.<br />Per questo il nostro hosting è<br />a <strong>Emissioni Zero</strong>.</p>
<p  style="text-align:center;">
<a href="http://www.hostingsostenibile.it/" target="_blank"><img src="http://exe.it/logo/badge_170x138_HS.png" alt="Scegli anche tu Hosting Sostenibile: lo spazio ecologico del web" width="170″ height="138″ border="0"/></a></p>
<p style="font-size:8pt; color:#000; font-family:Arial, Helvetica, sans-serif; text-align:center; line-height:9pt; margin-top:3px;">un progetto di<br><a style="font-size:8pt; color:#000;" href="http://www.exe.it" target="_blank">Executive Service srl</a></p>
</div></div>
		</div></div><div id="text-5" class="widget widget_text"><div class="footer-widget">			<div class="textwidget"><strong>SEGUICI SU</strong>
<br /><a href="https://twitter.com/GreenItalia1" target="_blank"><img src="http://greenitalia.org/wp-content/uploads/2014/02/twitter-boule-icone-8643-256-e1392302879170.png" alt="greenitalia" ></a><a href="https://www.facebook.com/GreenItalia1?fref=ts" target="_blank"><img src="http://greenitalia.org/wp-content/uploads/2014/02/facebook-e1392302617927.png" alt="greenitalia" ></a><a href="http://www.youtube.com/channel/UC6fFOewoERLu9GPSZl9eE_g" target="_blank"><img src="http://greenitalia.org/wp-content/uploads/2014/02/download-e1392370696342.jpg" alt="greenitalia" ></a>

</div>
		</div></div><div id="text-4" class="widget widget_text"><div class="footer-widget">			<div class="textwidget"><img src="http://greenitalia.org/wp-content/uploads/2014/02/Logo-green_mini-e1392302263401.jpg" alt="greenitalia" /></div>
		</div></div><div id="text-7" class="widget widget_text"><div class="footer-widget">			<div class="textwidget">
</div>
		</div></div>			
			<!-- END .footer-widgets -->
			</div>
		
		<!-- END .content -->
		</div>
	
	<!-- END .row -->
	</div>
	
		
	<!-- BEGIN .row -->
	<div class="row">
		
		<!-- BEGIN .footer-information -->
		<div class="footer-information">
		
			<!-- BEGIN .content -->
			<div class="content">
		
				<div class="align-left">
				
					<p>Copyright &copy; 2020 &middot; All Rights Reserved &middot; </p>
					<p><a href="http://www.organicthemes.com/themes/" target="_blank">Seed Theme v2</a> by <a href="http://www.organicthemes.com" target="_blank">Organic Themes</a> &middot; <a href="http://kahunahost.com" target="_blank" title="WordPress Hosting">WordPress Hosting</a> &middot; <a href="http://greenitalia.org/feed/">RSS Feed</a> &middot; <a href="http://greenitalia.org/wp-login.php">Accedi</a></p>
					
				</div>
				
				<div class="align-right">
					
										
				</div>
		
			<!-- END .content -->
			</div>
		
		<!-- END .footer-information -->
		</div>
	
	<!-- END .row -->
	</div>

<!-- END .footer -->
</div>

<!-- END #wrap -->
</div>


<!-- BEGIN Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100669114ns.gif" /></p></noscript>
<!-- END Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/greenitalia.org\/wp-admin\/admin-ajax.php","post_id":"5496"};
/* ]]> */
</script>



















<script type="text/javascript" src="http://greenitalia.org/wp-content/cache/minify/af261.js"></script>

<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=dcf4d7b864e28fe837256fc1251e8e34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdROhITAAAAAAPnGtIil7VHmbz5lNptWwR9nUBO","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/greenitalia.org\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"41289808aa","visibility":false}};
/* ]]> */
</script>
<script type="text/javascript" src="http://greenitalia.org/wp-content/cache/minify/b3df2.js"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246727095428680";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1629/1646 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 12/27 queries in 0.015 seconds using disk

 Served from: greenitalia.org @ 2020-02-25 15:23:27 by W3 Total Cache -->