<!DOCTYPE html>

<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head >
	<meta name="google-site-verification" content="epE4XBjANdqUh1bjsrcChx84sx1tRBsqDLEJrGIfjXc" />
	<meta charset="UTF-8">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<title>Discarica Di Roccasecca (Fr): autorizzato un ulteriore ampliamento | Green Italia</title>
	<link rel="Shortcut Icon" href="https://greenitalia.org/wp-content/themes/organic_seed/images/favicon.ico" type="image/x-icon">
	
	<style type="text/css" media="screen">
		
	body {
			}
	
	.container #navigation, .container .menu ul.sub-menu, .container .menu ul.children {
		background-color: #588e11;	}
	
	.container a, .container a:link, .container a:visited, #wrap .widget ul.menu li a {
			}
	
	.container a:hover, .container a:focus, .container a:active,
	#wrap .widget ul.menu li a:hover, #wrap .widget ul.menu li ul.sub-menu li a:hover,
	#wrap .widget ul.menu .current_page_item a, #wrap .widget ul.menu .current-menu-item a {
			}
	
	.container h1 a, .container h2 a, .container h3 a, .container h4 a, .container h5 a, .container h6 a,
	.container h1 a:link, .container h2 a:link, .container h3 a:link, .container h4 a:link, .container h5 a:link, .container h6 a:link,
	.container h1 a:visited, .container h2 a:visited, .container h3 a:visited, .container h4 a:visited, .container h5 a:visited, .container h6 a:visited {
			}
	
	.container h1 a:hover, .container h2 a:hover, .container h3 a:hover, .container h4 a:hover, .container h5 a:hover, .container h6 a:hover,
	.container h1 a:focus, .container h2 a:focus, .container h3 a:focus, .container h4 a:focus, .container h5 a:focus, .container h6 a:focus,
	.container h1 a:active, .container h2 a:active, .container h3 a:active, .container h4 a:active, .container h5 a:active, .container h6 a:active,
	.slideshow .headline a:hover, .slideshow .headline a:focus, .slideshow .headline a:active {
			}
	
	#submit:hover, #searchsubmit:hover, .reply a:hover, .gallery a:hover, a.button:hover, .more-link:hover,
	#comments #respond input#submit:hover, .container .gform_wrapper input.button:hover, .flex-direction-nav li a:hover {
			}
</style>	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://greenitalia.org/xmlrpc.php">
	
	<!-- Social Buttons -->
	<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	
	<title>Discarica Di Roccasecca (Fr): autorizzato un ulteriore ampliamento | Green Italia</title>

		<!-- All in One SEO 4.0.11 -->
		<meta name="keywords" content="discarica di roccasecca,discarica lazio,green italia lazio,rifiuti,rifiuti nel lazio,umberto zimarri,green italia,in evidenza,news" />
		<link rel="canonical" href="https://greenitalia.org/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento/" />
		<meta property="og:site_name" content="Green Italia | La Politica con un altro colore" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Discarica Di Roccasecca (Fr): autorizzato un ulteriore ampliamento | Green Italia" />
		<meta property="og:url" content="https://greenitalia.org/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento/" />
		<meta property="og:image" content="https://greenitalia.org/wp-content/uploads/2021/01/La-discarica-di-Cerreto-a-Roccasecca.jpg" />
		<meta property="og:image:secure_url" content="https://greenitalia.org/wp-content/uploads/2021/01/La-discarica-di-Cerreto-a-Roccasecca.jpg" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="445" />
		<meta property="article:published_time" content="2021-01-05T17:55:13Z" />
		<meta property="article:modified_time" content="2021-01-05T17:59:47Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="greenitalia.org" />
		<meta property="twitter:title" content="Discarica Di Roccasecca (Fr): autorizzato un ulteriore ampliamento | Green Italia" />
		<meta property="twitter:image" content="https://greenitalia.org/wp-content/uploads/2021/01/La-discarica-di-Cerreto-a-Roccasecca.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/greenitalia.org\/#website","url":"https:\/\/greenitalia.org\/","name":"Green Italia","description":"La Politica con un altro colore","publisher":{"@id":"https:\/\/greenitalia.org\/#organization"},"potentialAction":{"@type":"SearchAction","target":"https:\/\/greenitalia.org\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"https:\/\/greenitalia.org\/#organization","name":"Green Italia","url":"https:\/\/greenitalia.org\/"},{"@type":"BreadcrumbList","@id":"https:\/\/greenitalia.org\/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/greenitalia.org\/#listItem","position":1,"item":{"@type":"CollectionPage","@id":"https:\/\/greenitalia.org\/#item","name":"Home","description":"La Politica con un altro colore","url":"https:\/\/greenitalia.org\/"},"nextItem":"https:\/\/greenitalia.org\/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento\/#listItem"},{"@type":"ListItem","@id":"https:\/\/greenitalia.org\/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento\/#listItem","position":2,"item":{"@id":"https:\/\/greenitalia.org\/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento\/#item","name":"Discarica Di Roccasecca (Fr): autorizzato un ulteriore ampliamento","url":"https:\/\/greenitalia.org\/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento\/"},"previousItem":"https:\/\/greenitalia.org\/#listItem"}]},{"@type":"Person","@id":"https:\/\/greenitalia.org\/author\/newton\/#author","url":"https:\/\/greenitalia.org\/author\/newton\/","name":"newton","image":{"@type":"ImageObject","@id":"https:\/\/greenitalia.org\/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/71b1f333057c3f90dd6014d0b2c2ec6e?s=96&d=mm&r=g","width":96,"height":96,"caption":"newton"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Green Italia &raquo; Feed" href="https://greenitalia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Green Italia &raquo; Feed dei commenti" href="https://greenitalia.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Green Italia &raquo; Discarica Di Roccasecca (Fr): autorizzato un ulteriore ampliamento Feed dei commenti" href="https://greenitalia.org/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-162881494-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-162881494-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/greenitalia.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=04533bc8bb98c14f816d00154ad26f7e"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://greenitalia.org/wp-includes/css/dist/block-library/style.min.css?ver=04533bc8bb98c14f816d00154ad26f7e' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://greenitalia.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=04533bc8bb98c14f816d00154ad26f7e' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-name-css'  href='https://greenitalia.org/wp-content/plugins/greenitalia/public/css/plugin-name-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://greenitalia.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='seed-style-css'  href='https://greenitalia.org/wp-content/themes/organic_seed/style.css?ver=04533bc8bb98c14f816d00154ad26f7e' type='text/css' media='all' />
<link rel='stylesheet' id='seed-style-mobile-css'  href='https://greenitalia.org/wp-content/themes/organic_seed/css/style-mobile.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='seed_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C800italic%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=04533bc8bb98c14f816d00154ad26f7e' type='text/css' media='all' />
<link rel='stylesheet' id='seed_merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C300%2C900&#038;ver=04533bc8bb98c14f816d00154ad26f7e' type='text/css' media='all' />
<link rel='stylesheet' id='organic-shortcodes-css'  href='https://greenitalia.org/wp-content/themes/organic_seed/organic-shortcodes/css/organic-shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://greenitalia.org/wp-content/themes/organic_seed/organic-shortcodes/css/font-awesome.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://greenitalia.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/greenitalia.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://greenitalia.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.14.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/greenitalia.org\/wp-admin\/admin-ajax.php","nonce":"8c858bf2af","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://greenitalia.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-content/plugins/greenitalia/public/js/plugin-name-public.js?ver=1.0.0' id='plugin-name-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://greenitalia.org/wp-content/themes/organic_seed/js/html5shiv.js?ver=04533bc8bb98c14f816d00154ad26f7e' id='seed-html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://greenitalia.org/wp-content/themes/organic_seed/js/hoverIntent.js?ver=20130729' id='seed-hover-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-content/themes/organic_seed/js/superfish.js?ver=20130729' id='seed-superfish-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-content/themes/organic_seed/js/jquery.fitVids.js?ver=20130729' id='seed-fitvids-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-content/themes/organic_seed/js/jquery.isotope.js?ver=20130729' id='seed-isotope-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-content/themes/organic_seed/js/jquery.flexslider.js?ver=20130729' id='seed-flexslider-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-content/themes/organic_seed/organic-shortcodes/js/jquery.modal.min.js?ver=20130729' id='organic-modal-js'></script>
<link rel="https://api.w.org/" href="https://greenitalia.org/wp-json/" /><link rel="alternate" type="application/json" href="https://greenitalia.org/wp-json/wp/v2/posts/5873" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://greenitalia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://greenitalia.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://greenitalia.org/?p=5873' />
<link rel="alternate" type="application/json+oembed" href="https://greenitalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgreenitalia.org%2Fdiscarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://greenitalia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgreenitalia.org%2Fdiscarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- BEGIN Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.outbound_pattern = ['/go/','/out/'];
</script>

<script type="text/javascript">var clicky_site_ids = clicky_site_ids || [];clicky_site_ids.push(newton);</script><script async src="//static.getclicky.com/js"></script>

<!-- END Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//greenitalia.org/?wordfence_lh=1&hid=C7E796136D07DCAE8539A8B5336AF74A');
</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcec7b; }
</style>
	
<!-- START - Open Graph and Twitter Card Tags 3.1.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Green Italia"/>
  <meta property="og:title" content="Discarica Di Roccasecca (Fr): autorizzato un ulteriore ampliamento"/>
  <meta property="og:url" content="https://greenitalia.org/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="L’incubo è purtroppo diventato realtà: la Regione Lazio ha autorizzato definitivamente un ulteriore ampliamento della discarica, il celebre,ormai, V bacino. Il 31 dicembre 2020 terminava l’autorizzazione a conferire sul IV bacino ( la sopraelevazione autorizzata dai due ultimi esecutivi), con puntua"/>
  <meta property="og:image" content="https://greenitalia.org/wp-content/uploads/2021/01/La-discarica-di-Cerreto-a-Roccasecca.jpg"/>
  <meta property="og:image:url" content="https://greenitalia.org/wp-content/uploads/2021/01/La-discarica-di-Cerreto-a-Roccasecca.jpg"/>
  <meta property="og:image:secure_url" content="https://greenitalia.org/wp-content/uploads/2021/01/La-discarica-di-Cerreto-a-Roccasecca.jpg"/>
  <meta property="article:published_time" content="2021-01-05T18:55:13+01:00"/>
  <meta property="article:modified_time" content="2021-01-05T18:59:47+01:00" />
  <meta property="og:updated_time" content="2021-01-05T18:59:47+01:00" />
  <meta property="article:section" content="Green Italia"/>
  <meta property="article:section" content="In evidenza"/>
  <meta property="article:section" content="News"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Discarica Di Roccasecca (Fr): autorizzato un ulteriore ampliamento"/>
  <meta itemprop="headline" content="Discarica Di Roccasecca (Fr): autorizzato un ulteriore ampliamento"/>
  <meta itemprop="description" content="L’incubo è purtroppo diventato realtà: la Regione Lazio ha autorizzato definitivamente un ulteriore ampliamento della discarica, il celebre,ormai, V bacino. Il 31 dicembre 2020 terminava l’autorizzazione a conferire sul IV bacino ( la sopraelevazione autorizzata dai due ultimi esecutivi), con puntua"/>
  <meta itemprop="image" content="https://greenitalia.org/wp-content/uploads/2021/01/La-discarica-di-Cerreto-a-Roccasecca.jpg"/>
  <meta itemprop="datePublished" content="2021-01-05"/>
  <meta itemprop="dateModified" content="2021-01-05T18:59:47+01:00" />
  <meta itemprop="author" content="newton"/>
  <!--<meta itemprop="publisher" content="Green Italia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Discarica Di Roccasecca (Fr): autorizzato un ulteriore ampliamento"/>
  <meta name="twitter:url" content="https://greenitalia.org/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento/"/>
  <meta name="twitter:description" content="L’incubo è purtroppo diventato realtà: la Regione Lazio ha autorizzato definitivamente un ulteriore ampliamento della discarica, il celebre,ormai, V bacino. Il 31 dicembre 2020 terminava l’autorizzazione a conferire sul IV bacino ( la sopraelevazione autorizzata dai due ultimi esecutivi), con puntua"/>
  <meta name="twitter:image" content="https://greenitalia.org/wp-content/uploads/2021/01/La-discarica-di-Cerreto-a-Roccasecca.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.0 -->
	

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-5873 single-format-standard custom-background cookies-not-set seed-singular seed-relative-text">

<!-- BEGIN #wrap -->
<div id="wrap">

	<!-- BEGIN .container -->
	<div class="container radius-full shadow">
	
		<!-- BEGIN #header -->
		<div id="header">
		
			<!-- BEGIN .row -->
			<div class="row" style="background-image: url(https://greenitalia.org/wp-content/uploads/2014/03/cropped-header-ook.jpg);">
				
				<!-- BEGIN .sixteen columns -->
				<div class="sixteen columns">
				
								
										
						<h4 id="logo" >
							<a href="https://greenitalia.org/">
								<img src="https://greenitalia.org/wp-content/uploads/2015/12/logo_greenit_head.jpg" alt="" />
								<span class="logo-text">Green Italia</span>
							</a>
						</h4>
						
										
								
				<!-- END .sixteen columns -->
				</div>
			
			<!-- END .row -->
			</div>
			
			<!-- BEGIN .row -->
			<div class="row">
			
				<!-- BEGIN #navigation -->
				<nav id="navigation" class="navigation-main radius-bottom" role="navigation">
				
					<span class="menu-toggle"><i class="fa fa-bars"></i></span>
		
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-216"><a href="https://greenitalia.org/">Home</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-218"><a href="https://greenitalia.org/il-movimento/">Il Movimento</a>
<ul class="sub-menu">
	<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="https://greenitalia.org/il-movimento/chisiamo/">Chi siamo</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://greenitalia.org/il-movimento/mission/">Statuto e codice etico</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://greenitalia.org/il-movimento/idee-2/">Il Manifesto Green Italia</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://greenitalia.org/il-movimento/trasparenza/">Trasparenza</a></li>
</ul>
</li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://greenitalia.org/category/proposte/">Proposte</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://greenitalia.org/partecipa/">Aderisci</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://greenitalia.org/category/arcipelago/">Arcipelago</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://greenitalia.org/category/video/">WebTv</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://greenitalia.org/contatti/">Contatti</a></li>
<li id="menu-item-1884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1884"><a href="https://greenitalia.org/category/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-1860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1860"><a href="https://greenitalia.org/category/news/">News</a></li>
</ul></div>		
				</nav><!-- END #navigation -->
				
			<!-- END .row -->
			</div>
		
		<!-- END #header -->
		</div>
<!-- BEGIN .post class -->
<div class="post-5873 post type-post status-publish format-standard has-post-thumbnail hentry category-greenitalia category-in-evidenza category-news tag-discarica-di-roccasecca tag-discarica-lazio tag-green-italia-lazio tag-rifiuti tag-rifiuti-nel-lazio tag-umberto-zimarri" id="post-5873">

	<!-- BEGIN .row -->
	<div class="row">
	
		<!-- BEGIN .content -->
		<div class="content">
	
			
			<!-- BEGIN .sixteen columns -->
			<div class="sixteen columns">
	
				<!-- BEGIN .postarea full -->
				<div class="postarea full">
		
					

<h1 class="headline">Discarica Di Roccasecca (Fr): autorizzato un ulteriore ampliamento</h1>


	


<p>L’incubo è purtroppo diventato realtà: la Regione Lazio ha autorizzato definitivamente un ulteriore ampliamento della discarica, il celebre,ormai, V bacino. Il 31 dicembre 2020 terminava l’autorizzazione a conferire sul IV bacino ( la sopraelevazione autorizzata dai due ultimi esecutivi), con puntualità svizzera le autorizzazioni sono arrivate.</p>



<h2>Discarica di Roccasecca: cosa significa V bacino?</h2>



<p>In parole semplici cosa vuol dire V bacino? A livello di superficie si tratta di uno spazio di 31.567 metri quadri, praticamente 3 campi di calcio. Sono previsti cinque lotti di discarica. Il volume complessivo è, invece, uguale a 592.021 metri cubi. Il Piano Regionale dei rifiuti redatto nell’agosto del 2020, come evidenziato nel V.I.A, stima il fabbisogno della Provincia di Frosinone, fino al 2025, in 200.000 tonnellate. Questa cifra mostra evidentemente e senza ombra di dubbio l’entità e l’impatto di questa nuova area di discarica. E’ importante sottolineare come nel documento di Programmazione Regionale esista una postilla deleteria che alimenta, ancora una volta, la politica delle deroghe.</p>



<blockquote class="wp-block-quote"><p>“Sono stabiliti i fabbisogni fino al 2025 per l’ATO di Frosinone per circa 200.000 ton. Per tutto il sistema di gestione degli ATO si rimanda a quanto approvato nel Piano e quanto verrà approvato con successiva legga in fase di approvazione come disposto nello stesso piano al capitolo 11.1 entro 120 giorni.<em><strong>Nel medesimo capitolo è anche previsto “In caso di carenza impiantistica, in attesa dell’autosufficienza di ATO, l’ATO deficitario può utilizzare impianti presenti in altri ATO, fermo restando il principio di prossimità e per un periodo massimo di trentasei mesi</strong></em> <em>&#8220;</em></p></blockquote>



<figure class="wp-block-image"><img src="https://www.umbertozimarri.eu/wp-content/uploads/2021/01/V_Bacino.png" alt="" class="wp-image-372"/></figure>



<p>Alla fine il principio resta sempre il medesimo, la discarica di Roccasecca si può ampliare perché altrimenti c’è l’emergenza. Una sorta di figura mitologica. Ai bambini delle nostre zone, per impressionarli, non citeremo più il lupo mannaro, ma l’emergenza. A causa dell’emergenza che va avanti da 20 anni, cresce ininterrottamente questo mostro ambientale.</p>



<h2>Discarica di Roccasecca: il parere del Governo</h2>



<p>Nell’ultimo anno per ben tre volte è intervenuto il Presidente del Consiglio su questa vicenda. Per due volte ha avallato l’ampliamento in altezza del IV bacino e successivamente ha dato il “V.I.A” alla costruzione del V, smentendo le osservazioni del Ministero dei Beni Culturali. Tante volte ho ripetuto in questi anni che esistono cittadini di Serie A e cittadini di Serie B nella Regione Lazio. Abbiamo cittadini sacrificabili e quelli non sacrificabili. Quest’ora viene certificato. Nero su Bianco.</p>



<blockquote class="wp-block-quote"><p>&#8220;Valutato inoltre che il Consiglio dei Ministri ha effettuato una valutazione comparativa degli interessi coinvolti nel procedimento costituiti da una lato nell’impatto paesaggistico che l’ampliamento della discarica esistente può avere sull’area interessata dall’intervento e, dall’altro, nella considerazione che la realizzazione del V bacino risulta urgente sotto l’aspetto della tutela sanitaria nel territorio regionale, in quanto facente parte del sistema integrato di gestione dei rifiuti in corso di realizzazione. E che ha considerato prevalente<br>l’interesse alla tutela igienico-sanitaria del territorio regionale e quindi di consentire la prosecuzione del procedimento diretto all’ampliamento della discarica di Roccasecca, attraverso la realizzazione del V Bacino;”</p></blockquote>



<p>Molto grave, a mio avviso, anche il mancato invio dell’elenco dei siti provinciali alternativi che ha fornito un alibi di ferro a chi questa discarica voleva ampliarla fin dal primo secondo di questo lungo iter.</p>



<h2>Ciclo dei rifiuti: intreccio di convergenze?</h2>



<p>E’ questo il ciclo provinciale “chiuso” ed innovativo di cui tanti si vantano?</p>



<ul><li>Si ricorda la delibera che vede la MAD unitamente alla SAF ed all’impianto di San Vittore convergenti con gli obiettivi di produttività della Saxagrestone nel territorio di Roccasecca ed inoltre possono garantire lo smaltimento di rifiuti derivanti da bonifiche del territorio della Provincia di Frosinone che concorrono comunque agli obiettivi dell’aggiornamento del Piano.</li><li>Impianto SAF di Colfelice. L’impianto in questione è strettamente connesso con il vicino impianto della S.A.F (Società Ambiente Frosinone), impianto questo di trattamento meccanico e biologico dei rifiuti urbani (TMB) che vengono, quindi, stabilizzati nella loro frazione organica mediante compostaggio. La MAD è tenuta a smaltire nei propri bacini i rifiuti trattati dal citato impianto della SAF per almeno il 50%.</li><li>Tenuto conto altresì degli obiettivi di bonifica in particolare di tutte le aree della valle del Sacco ricadenti nella provincia di Frosinone, nonché delle aree recentemente individuate in diversi comuni del Frusinate che necessitano di bonifica, si ritiene comunque utile valutare la possibilità di poter comunque utilizzare una parte di volumetria, con le limitazioni meglio appresso specificate, eventualmente da riservare e destinare unicamente a smaltimento di rifiuti derivanti da discariche comunali da bonificare o altri siti di bonifica della Provincia di Frosinone che per necessità devono essere rimosse dagli attuali luoghi, al fine di garantire maggiori standard ambientali.Al momento non è possibile avere una stima di tali quantitativi di rifiuti da rimuovere non essendo ancora stati approvati i relativi progetti di bonifica appare comunque utile destinare una volumetria per tali attività di bonifica utili per il territorio della Provincia di Frosinone</li></ul>



<h2>Cosa fare adesso?</h2>



<p>Oltre ai procedimenti in corso, a mio avviso, sono presenti elementi per un ulteriore ricorso al Tar. Un ultima carta da giocare. Su tutti vi è un motivo di estrema importanza. Il 17 novembre del 2020, la Corte Costituzionale, ha annullato il <a href="https://www.romatoday.it/politica/piano-paesistico-regione-lazio-corte-costituzionale.html">Piano Paesistico della Regione Lazio.</a> L’iter per la costruzione del V bacino inizia nel autunno del 2015. Viene stoppato, proprio per la mancanza di un piano aggiornato. Riparte nell’autunno dello scorso anno a seguito dell’approvazione del Piano. Ora non serve un fine giurista per comprendere che non può essere corretto avallare un nuovo lotto di discarica, senza questo documento, giudicato fondamentale dallo stesso organo regionale in passato. Il Comune di Roccasecca ha sollevato la questione ma la risposta della Regione è stata a dir poco fantasiosa: l’aspetto non sarebbe di competenza comunale. Un assurdo.</p>



<p>Umberto Zimarri</p>



<p>In allegato i documenti citati:</p>



<div class="wp-block-file"><a href="https://greenitalia.org/wp-content/uploads/2021/01/Via_V_Bacino.pdf">Via_V_Bacino</a><a href="https://greenitalia.org/wp-content/uploads/2021/01/Via_V_Bacino.pdf" class="wp-block-file__button" download>Download</a></div>



<div class="wp-block-file"><a href="https://greenitalia.org/wp-content/uploads/2021/01/Determinazione_A.I.A_V_BACINO.pdf">Determinazione_A.I.A_V_BACINO</a><a href="https://greenitalia.org/wp-content/uploads/2021/01/Determinazione_A.I.A_V_BACINO.pdf" class="wp-block-file__button" download>Download</a></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://greenitalia.org/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento/" data-a2a-title="Discarica Di Roccasecca (Fr): autorizzato un ulteriore ampliamento"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fgreenitalia.org%2Fdiscarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento%2F&amp;linkname=Discarica%20Di%20Roccasecca%20%28Fr%29%3A%20autorizzato%20un%20ulteriore%20ampliamento" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fgreenitalia.org%2Fdiscarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento%2F&amp;linkname=Discarica%20Di%20Roccasecca%20%28Fr%29%3A%20autorizzato%20un%20ulteriore%20ampliamento" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fgreenitalia.org%2Fdiscarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento%2F&amp;linkname=Discarica%20Di%20Roccasecca%20%28Fr%29%3A%20autorizzato%20un%20ulteriore%20ampliamento" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fgreenitalia.org%2Fdiscarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento%2F&amp;linkname=Discarica%20Di%20Roccasecca%20%28Fr%29%3A%20autorizzato%20un%20ulteriore%20ampliamento" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>

	<!-- BEGIN .social -->
<div class="social radius-full">

	<div class="like-btn">
		<div class="fb-like" href="https://greenitalia.org/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	<div class="tweet-btn">
		<a href="http://twitter.com/share" class="twitter-share-button"
		data-url="https://greenitalia.org/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento/"
		data-via=""
		data-text="Discarica Di Roccasecca (Fr): autorizzato un ulteriore ampliamento"
		data-related=""
		data-count="horizontal">Tweet</a>
	</div>
	<div class="plus-btn">
		<g:plusone size="medium" annotation="bubble" href="https://greenitalia.org/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento/"></g:plusone>
	</div>

<!-- END .social -->
</div>
<!-- BEGIN .post-meta -->
<div class="post-meta radius-full">

	<p><i class="fa fa-bars"></i> Category: <a href="https://greenitalia.org/category/greenitalia/" rel="category tag">Green Italia</a>, <a href="https://greenitalia.org/category/in-evidenza/" rel="category tag">In evidenza</a>, <a href="https://greenitalia.org/category/news/" rel="category tag">News</a> <i class="fa fa-tags"></i> Tags: <a href="https://greenitalia.org/tag/discarica-di-roccasecca/" rel="tag">Discarica di Roccasecca</a>, <a href="https://greenitalia.org/tag/discarica-lazio/" rel="tag">Discarica Lazio</a>, <a href="https://greenitalia.org/tag/green-italia-lazio/" rel="tag">Green Italia Lazio</a>, <a href="https://greenitalia.org/tag/rifiuti/" rel="tag">rifiuti</a>, <a href="https://greenitalia.org/tag/rifiuti-nel-lazio/" rel="tag">rifiuti nel lazio</a>, <a href="https://greenitalia.org/tag/umberto-zimarri/" rel="tag">umberto zimarri</a></p>

<!-- END .post-meta -->
</div>

<!-- BEGIN .post-navigation -->
<div class="post-navigation">
	<div class="previous-post">&larr; <a href="https://greenitalia.org/bozza-pnrr-involuzione-verde/" rel="prev">Bozza PNRR, Involuzione Verde</a></div>
	<div class="next-post"></div>
<!-- END .post-navigation -->
</div>

	<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=discarica-di-roccasecca-fr-autorizzato-un-ulteriore-ampliamento#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://greenitalia.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_816771434" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdROhITAAAAAAPnGtIil7VHmbz5lNptWwR9nUBO" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='5873' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b7a190987e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
<div class="clear"></div>

				
				<!-- END .postarea full -->
				</div>
			
			<!-- END .sixteen columns -->
			</div>
	
				
		<!-- END .content -->
		</div>

	<!-- END .row -->
	</div>

<!-- END .post class -->
</div>


<div class="clear"></div>

<!-- END .container -->
</div>

<!-- BEGIN .footer -->
<div class="footer">

		
	<!-- BEGIN .row -->
	<div class="row">
	
		<!-- BEGIN .content -->
		<div class="content">
	
			<!-- BEGIN .footer-widgets -->
			<div class="footer-widgets">
		
				<div id="a2a_follow_widget-3" class="widget widget_a2a_follow_widget"><div class="footer-widget"><h6>I social di Green Italia</h6><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/GreenItalia1/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/GreenItalia1" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/green_italia/" title="Instagram" rel="noopener" target="_blank"></a></div></div></div><div id="search-5" class="widget widget_search"><div class="footer-widget"><h6>Cerca nel sito</h6>
<form method="get" id="searchform" action="https://greenitalia.org/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Go" />
</form></div></div><div id="text-3" class="widget widget_text"><div class="footer-widget">			<div class="textwidget">
<div align="center">
<p style="font-size:8pt; color:#000; font-family:Arial, Helvetica, sans-serif; text-align:center; line-height:9pt; margin-bottom:4px;">Internet inquina quanto l’intera<br />aviazione civile mondiale.<br />Per questo il nostro hosting è<br />a <strong>Emissioni Zero</strong>.</p>
<p  style="text-align:center;">
<a href="http://www.hostingsostenibile.it/" target="_blank" rel="noopener"><img src="https://exe.it/logo/badge_170x138_HS.png" alt="Scegli anche tu Hosting Sostenibile: lo spazio ecologico del web" width="170″ height="138″ border="0"/></a></p>
<p style="font-size:8pt; color:#000; font-family:Arial, Helvetica, sans-serif; text-align:center; line-height:9pt; margin-top:3px;">un progetto di<br><a style="font-size:8pt; color:#000;" href="http://www.exe.it" target="_blank" rel="noopener">Executive Service srl</a></p>
</div></div>
		</div></div><div id="calendar-4" class="widget widget_calendar"><div class="footer-widget"><h6>Calendario Pubblicazioni</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Gennaio: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://greenitalia.org/2021/01/04/" aria-label="Articoli pubblicati in 4 January 2021">4</a></td><td><a href="https://greenitalia.org/2021/01/05/" aria-label="Articoli pubblicati in 5 January 2021">5</a></td><td id="today">6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://greenitalia.org/2020/12/">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><div id="archives-4" class="widget widget_archive"><div class="footer-widget"><h6>Archivi</h6>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://greenitalia.org/2021/01/'> Gennaio 2021 &nbsp;(2)</option>
	<option value='https://greenitalia.org/2020/12/'> Dicembre 2020 &nbsp;(6)</option>
	<option value='https://greenitalia.org/2020/11/'> Novembre 2020 &nbsp;(2)</option>
	<option value='https://greenitalia.org/2020/10/'> Ottobre 2020 &nbsp;(1)</option>
	<option value='https://greenitalia.org/2020/08/'> Agosto 2020 &nbsp;(1)</option>
	<option value='https://greenitalia.org/2020/07/'> Luglio 2020 &nbsp;(2)</option>
	<option value='https://greenitalia.org/2020/06/'> Giugno 2020 &nbsp;(6)</option>
	<option value='https://greenitalia.org/2020/05/'> Maggio 2020 &nbsp;(20)</option>
	<option value='https://greenitalia.org/2020/04/'> Aprile 2020 &nbsp;(12)</option>
	<option value='https://greenitalia.org/2020/03/'> Marzo 2020 &nbsp;(5)</option>
	<option value='https://greenitalia.org/2020/02/'> Febbraio 2020 &nbsp;(2)</option>
	<option value='https://greenitalia.org/2020/01/'> Gennaio 2020 &nbsp;(8)</option>
	<option value='https://greenitalia.org/2019/12/'> Dicembre 2019 &nbsp;(8)</option>
	<option value='https://greenitalia.org/2019/11/'> Novembre 2019 &nbsp;(3)</option>
	<option value='https://greenitalia.org/2019/10/'> Ottobre 2019 &nbsp;(3)</option>
	<option value='https://greenitalia.org/2019/08/'> Agosto 2019 &nbsp;(3)</option>
	<option value='https://greenitalia.org/2019/02/'> Febbraio 2019 &nbsp;(1)</option>
	<option value='https://greenitalia.org/2019/01/'> Gennaio 2019 &nbsp;(1)</option>
	<option value='https://greenitalia.org/2018/10/'> Ottobre 2018 &nbsp;(2)</option>
	<option value='https://greenitalia.org/2018/09/'> Settembre 2018 &nbsp;(3)</option>
	<option value='https://greenitalia.org/2018/08/'> Agosto 2018 &nbsp;(2)</option>
	<option value='https://greenitalia.org/2018/06/'> Giugno 2018 &nbsp;(1)</option>
	<option value='https://greenitalia.org/2018/05/'> Maggio 2018 &nbsp;(1)</option>
	<option value='https://greenitalia.org/2018/04/'> Aprile 2018 &nbsp;(5)</option>
	<option value='https://greenitalia.org/2018/02/'> Febbraio 2018 &nbsp;(1)</option>
	<option value='https://greenitalia.org/2018/01/'> Gennaio 2018 &nbsp;(3)</option>
	<option value='https://greenitalia.org/2017/12/'> Dicembre 2017 &nbsp;(6)</option>
	<option value='https://greenitalia.org/2017/11/'> Novembre 2017 &nbsp;(6)</option>
	<option value='https://greenitalia.org/2017/10/'> Ottobre 2017 &nbsp;(5)</option>
	<option value='https://greenitalia.org/2017/09/'> Settembre 2017 &nbsp;(14)</option>
	<option value='https://greenitalia.org/2017/08/'> Agosto 2017 &nbsp;(1)</option>
	<option value='https://greenitalia.org/2017/07/'> Luglio 2017 &nbsp;(12)</option>
	<option value='https://greenitalia.org/2017/06/'> Giugno 2017 &nbsp;(10)</option>
	<option value='https://greenitalia.org/2017/05/'> Maggio 2017 &nbsp;(16)</option>
	<option value='https://greenitalia.org/2017/04/'> Aprile 2017 &nbsp;(14)</option>
	<option value='https://greenitalia.org/2017/03/'> Marzo 2017 &nbsp;(18)</option>
	<option value='https://greenitalia.org/2017/02/'> Febbraio 2017 &nbsp;(9)</option>
	<option value='https://greenitalia.org/2017/01/'> Gennaio 2017 &nbsp;(12)</option>
	<option value='https://greenitalia.org/2016/12/'> Dicembre 2016 &nbsp;(13)</option>
	<option value='https://greenitalia.org/2016/11/'> Novembre 2016 &nbsp;(11)</option>
	<option value='https://greenitalia.org/2016/10/'> Ottobre 2016 &nbsp;(10)</option>
	<option value='https://greenitalia.org/2016/09/'> Settembre 2016 &nbsp;(12)</option>
	<option value='https://greenitalia.org/2016/08/'> Agosto 2016 &nbsp;(3)</option>
	<option value='https://greenitalia.org/2016/07/'> Luglio 2016 &nbsp;(5)</option>
	<option value='https://greenitalia.org/2016/06/'> Giugno 2016 &nbsp;(12)</option>
	<option value='https://greenitalia.org/2016/05/'> Maggio 2016 &nbsp;(19)</option>
	<option value='https://greenitalia.org/2016/04/'> Aprile 2016 &nbsp;(25)</option>
	<option value='https://greenitalia.org/2016/03/'> Marzo 2016 &nbsp;(18)</option>
	<option value='https://greenitalia.org/2016/02/'> Febbraio 2016 &nbsp;(18)</option>
	<option value='https://greenitalia.org/2016/01/'> Gennaio 2016 &nbsp;(14)</option>
	<option value='https://greenitalia.org/2015/12/'> Dicembre 2015 &nbsp;(10)</option>
	<option value='https://greenitalia.org/2015/11/'> Novembre 2015 &nbsp;(6)</option>
	<option value='https://greenitalia.org/2015/10/'> Ottobre 2015 &nbsp;(15)</option>
	<option value='https://greenitalia.org/2015/09/'> Settembre 2015 &nbsp;(8)</option>
	<option value='https://greenitalia.org/2015/07/'> Luglio 2015 &nbsp;(24)</option>
	<option value='https://greenitalia.org/2015/06/'> Giugno 2015 &nbsp;(36)</option>
	<option value='https://greenitalia.org/2015/05/'> Maggio 2015 &nbsp;(25)</option>
	<option value='https://greenitalia.org/2015/04/'> Aprile 2015 &nbsp;(36)</option>
	<option value='https://greenitalia.org/2015/03/'> Marzo 2015 &nbsp;(32)</option>
	<option value='https://greenitalia.org/2015/02/'> Febbraio 2015 &nbsp;(20)</option>
	<option value='https://greenitalia.org/2015/01/'> Gennaio 2015 &nbsp;(23)</option>
	<option value='https://greenitalia.org/2014/12/'> Dicembre 2014 &nbsp;(27)</option>
	<option value='https://greenitalia.org/2014/11/'> Novembre 2014 &nbsp;(28)</option>
	<option value='https://greenitalia.org/2014/10/'> Ottobre 2014 &nbsp;(38)</option>
	<option value='https://greenitalia.org/2014/09/'> Settembre 2014 &nbsp;(29)</option>
	<option value='https://greenitalia.org/2014/08/'> Agosto 2014 &nbsp;(3)</option>
	<option value='https://greenitalia.org/2014/07/'> Luglio 2014 &nbsp;(22)</option>
	<option value='https://greenitalia.org/2014/06/'> Giugno 2014 &nbsp;(40)</option>
	<option value='https://greenitalia.org/2014/05/'> Maggio 2014 &nbsp;(75)</option>
	<option value='https://greenitalia.org/2014/04/'> Aprile 2014 &nbsp;(49)</option>
	<option value='https://greenitalia.org/2014/03/'> Marzo 2014 &nbsp;(37)</option>
	<option value='https://greenitalia.org/2014/02/'> Febbraio 2014 &nbsp;(52)</option>
	<option value='https://greenitalia.org/2014/01/'> Gennaio 2014 &nbsp;(31)</option>
	<option value='https://greenitalia.org/2013/12/'> Dicembre 2013 &nbsp;(43)</option>
	<option value='https://greenitalia.org/2013/11/'> Novembre 2013 &nbsp;(51)</option>
	<option value='https://greenitalia.org/2013/10/'> Ottobre 2013 &nbsp;(52)</option>
	<option value='https://greenitalia.org/2013/09/'> Settembre 2013 &nbsp;(33)</option>
	<option value='https://greenitalia.org/2013/08/'> Agosto 2013 &nbsp;(9)</option>
	<option value='https://greenitalia.org/2013/07/'> Luglio 2013 &nbsp;(47)</option>
	<option value='https://greenitalia.org/2013/06/'> Giugno 2013 &nbsp;(23)</option>
	<option value='https://greenitalia.org/2013/05/'> Maggio 2013 &nbsp;(3)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><div id="text-4" class="widget widget_text"><div class="footer-widget">			<div class="textwidget"><img src="https://greenitalia.org/wp-content/uploads/2014/02/Logo-green_mini-e1392302263401.jpg" alt="greenitalia" /></div>
		</div></div><div id="text-7" class="widget widget_text"><div class="footer-widget">			<div class="textwidget">
</div>
		</div></div>			
			<!-- END .footer-widgets -->
			</div>
		
		<!-- END .content -->
		</div>
	
	<!-- END .row -->
	</div>
	
		
	<!-- BEGIN .row -->
	<div class="row">
		
		<!-- BEGIN .footer-information -->
		<div class="footer-information">
		
			<!-- BEGIN .content -->
			<div class="content">
		
				<div class="align-left">
				
					<p>Copyright &copy; 2021 &middot; All Rights Reserved &middot; Green Italia</p>
					<p><a href="http://www.organicthemes.com/themes/" target="_blank">Seed Theme v2</a> by <a href="http://www.organicthemes.com" target="_blank">Organic Themes</a> &middot; <a href="http://kahunahost.com" target="_blank" title="WordPress Hosting">WordPress Hosting</a> &middot; <a href="https://greenitalia.org/feed/">RSS Feed</a> &middot; <a href="https://greenitalia.org/wp-login.php">Accedi</a></p>
					
				</div>
				
				<div class="align-right">
					
										
				</div>
		
			<!-- END .content -->
			</div>
		
		<!-- END .footer-information -->
		</div>
	
	<!-- END .row -->
	</div>

<!-- END .footer -->
</div>

<!-- END #wrap -->
</div>

<div id="aioseo-admin"></div>
<!-- BEGIN Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100669114ns.gif" /></p></noscript>
<!-- END Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<link rel='stylesheet' id='gglcptch-css'  href='https://greenitalia.org/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.59' type='text/css' media='all' />
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-content/themes/organic_seed/js/jquery.custom.js?ver=20130729' id='seed-custom-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-content/themes/organic_seed/js/navigation.js?ver=20130729' id='seed-navigation-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/comment-reply.min.js?ver=04533bc8bb98c14f816d00154ad26f7e' id='comment-reply-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-content/themes/organic_seed/organic-shortcodes/js/jquery.shortcodes.js?ver=20130729' id='organic-shortcodes-script-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-content/themes/organic_seed/organic-shortcodes/js/tabs.js?ver=20130609' id='organic-tabs-js'></script>
<script type='text/javascript' src='https://greenitalia.org/wp-includes/js/wp-embed.min.js?ver=04533bc8bb98c14f816d00154ad26f7e' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://greenitalia.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.59' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdROhITAAAAAAPnGtIil7VHmbz5lNptWwR9nUBO","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://greenitalia.org/wp-content/plugins/google-captcha/js/script.js?ver=1.59' id='gglcptch_script-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246727095428680";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>